Kurzinfo CB-K09/0318

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Adobe Acrobat Reader: Schwachstelle erlaubt Ausführung von beliebigem Code
Datum: 09.10.2009
Software: Adobe Acrobat Reader <= 9.1.3, Adobe Acrobat <= 9.1.3
Plattform: UNIX, Linux, MacOS X, Windows
Auswirkung: Ausführen beliebigen Programmcodes mit Benutzerrechten
Remoteangriff: Ja
Risiko: hoch
Bezug: Security Bulletin for Adobe Reader and Acrobat APSB09-15
Beschreibung

Ein entfernter anonymer Angreifer kann eine Pufferüberlauf Schwachstelle in Adobe Reader und Adobe Acrobat ausnutzen, um über eine speziell gestaltete PDF Datei beliebigen Code auszuführen.

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.