Kurzinfo CB-K09/0318 Update 3

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Adobe Acrobat Reader: Mehrere Schwachstellen
Datum: 27.10.2009
Software: Adobe Acrobat Reader <= 9.1.3, Adobe Acrobat <= 9.1.3
Plattform: UNIX, Linux, MacOS X, Windows
Auswirkung: Ausführen beliebigen Programmcodes mit Benutzerrechten
Remoteangriff: Ja
Risiko: mittel
Bezug: Security Bulletin for Adobe Reader and Acrobat APSB09-15
Beschreibung

Ein entfernter anonymer Angreifer kann mehrere Schwachstellen in Adobe Reader und Adobe Acrobat ausnutzen, um über eine speziell gestaltete PDF Datei beliebigen Code auszuführen, einen Denial of Service Zustand auszulösen, Sicherheitsrestriktionen zu umgehen oder seine Privilegien zu erweitern.

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.