Kurzinfo CB-K09/0416 Update 1

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Adobe Acrobat und Reader: Schwachstellen erlauben Ausführung von beliebigem Code
Datum: 13.01.2010
Software: Adobe Acrobat Reader <= 9.2, Adobe Acrobat <= 9.2
Plattform: UNIX, Linux, MacOS X, Windows
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: hoch
Bezug: Adobe Product Security Incident Response Team
Beschreibung

Adobe Reader und Adobe Acrobat sind Programme für die Erstellung und Betrachtung von Dokumenten im Adobe Portable Document Format (PDF).

Ein entfernter anonymer Angreifer kann mehrere Schwachstellen in Adobe Acrobat und Adobe Acrobat Reader ausnutzen, um beliebigen Code mit den Rechten des angemeldeten Benutzers auszuführen.

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.