Kurzinfo CB-K15/1725 Update 1

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Cisco Adaptive Security Appliance (ASA): Eine Schwachstelle ermöglicht einen Denial-of-Service-Angriff
Datum: 05.01.2016
Software: Cisco Adaptive Security Appliance Software >= 7.2
Plattform: Cisco Adaptive Security Appliance
Auswirkung: Denial-of-Service
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2015-6379
Bezug: Cisco Security Advisory cisco-sa-20151123-asa
Beschreibung

Die Cisco Adaptive Security Appliance (ASA) Software wird als Betriebssystem auf einer ganzen Reihe von Cisco Appliances eingesetzt.

Eine Schwachstelle in der Cisco Adaptive Security Appliance (ASA) ermöglicht einem entfernten, einfach authentifizierten Angreifer das Durchführen eines Denial-of-Service-Angriffs. Cisco bestätigt die Schwachstelle und stellt ein Sicherheitsupdate zur Verfügung. Update: Cisco aktualisiert die Sicherheitsmeldung und gibt jetzt an, dass alle Cisco Adaptive Security Appliance (ASA) Software Versionen ab 7.2 von der Schwachstelle betroffen sind, nicht nur Version 8.4.

  1. Cisco Security Advisory cisco-sa-20151123-asa

  2. Schwachstelle CVE-2015-6379 (NVD)

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.