Kurzinfo CB-K16/0020

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: WordPress: Eine Schwachstelle ermöglicht einen Cross-Site-Scripting-Angriff
Datum: 07.01.2016
Software: WordPress <= 4.4
Plattform: WordPress
Auswirkung: Cross-Site-Scripting
Remoteangriff: Ja
Risiko: hoch
Bezug: WordPress Security Release 4.4.1
Beschreibung

WordPress ist ein weit verbreitetes Content Management System für Web-Blogs.

Ein Schwachstelle in WordPress kann ein entfernter, nicht authentifizierter Angreifer ausnutzen, um über das Injizieren von Script-Code die WordPress-Seite zu kompromittieren. Der Hersteller veröffentlicht die WordPress Version 4.4.1, die als Sicherheits- und Wartungsrelease klassifiziert ist und dessen Installation vom Hersteller empfohlen wird.

  1. WordPress Security Release 4.4.1

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.