Kurzinfo CB-K16/0296

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux-Kernel: Eine Schwachstelle ermöglicht einen Denial-of-Service-Angriff
Datum: 23.02.2016
Software: Linux-Kernel
Plattform: Canonical Ubuntu Linux 12.04 Lts
Auswirkung: Denial-of-Service
Remoteangriff: Nein
Risiko: niedrig
CVE Liste: CVE-2015-7550
Bezug: Ubuntu Security Notice USN-2911-1 (Ubuntu 12.04 LTS)
Beschreibung

Linux ist ein Betriebssystemkern. Er wird in einer Vielzahl von Distributionen und Betriebssystemen verwendet.

Eine Schwachstelle im Linux-Kernel erlaubt einem lokalen, einfach authentifizierten Angreifer das Durchführen eines Denial-of-Service (DoS)-Angriffs. Canonical stellt verschiedene Sicherheitsupdates für Ubuntu 12.04 LTS und Ubuntu 12.04 LTS (OMAP4) zur Verfügung, um diese Schwachstelle zu beheben.

  1. Schwachstelle CVE-2015-7550 (NVD)

  2. Ubuntu Security Notice USN-2911-1 (Ubuntu 12.04 LTS)

  3. Ubuntu Security Notice USN-2911-2 (Ubuntu 12.04 LTS, OMAP4)

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.