Kurzinfo CB-K16/0481

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: OpenBSD: Eine Schwachstelle ermöglicht nicht spezifizierte Angriffe
Datum: 30.03.2016
Software: OpenBSD 5.7, OpenBSD 5.8, OpenBSD 5.9
Plattform: OpenBSD
Auswirkung: Nicht spezifiziert
Remoteangriff: Nein
Risiko: niedrig
Bezug: OpenBSD Security Advisory OpenBSD 5.7
Beschreibung

OpenBSD ist ein plattformübergreifendes, 4.4BSD-basiertes, Unix-ähnliches Betriebssystem.

Eine Schwachstelle in OpenBSD ermöglicht einem lokalen, nicht authentifizierten Angreifer das Durchführen nicht spezifizierter Angriffe. OpenBSD stellt Sicherheitsupdates für OpenBSD 5.7, OpenBSD 5.8 und OpenBSD 5.9 bereit.

  1. OpenBSD Security Advisory OpenBSD 5.7

  2. OpenBSD Security Advisory OpenBSD 5.8

  3. OpenBSD Security Advisory OpenBSD 5.9

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.