Kurzinfo CB-K18/0553 Update 3

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Datum: 16.05.2018
Software: Open Source Linux Kernel <= 4.15, Oracle Linux, Oracle VM
Plattform: Linux
Auswirkung: Denial-of-Service
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2018-1092, CVE-2018-1093, CVE-2018-1094, CVE-2018-1095
Bezug: Oracle Linux Security Advisory ELSA-2018-4109 vom 2018-05-16
Revisions Historie
  • Version: 6

    New remediations available

  • Version: 4

    New remediations available

  • Version: 3

    New remediations available

  • Version: 1

    Initial Release

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, authentisierter Angreifer kann mehrere Schwachstellen in Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.

  1. Eintrag in der OSS Mailing Liste vom 2018-04-02

  2. Oracle Linux Security Advisory ELSA-2018-4084 vom 2018-04-27

  3. Oraclevm-errata OVMSA-2018-0037 vom 2018-04-27

  4. Oracle Linux Security Advisory ELSA-2018-4109 vom 2018-05-16

  5. Oracle Linux Security Advisory ELSA-2018-4110 vom 2018-05-16

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.