Kurzinfo CB-K18/0687 Update 2

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Wireshark: Mehrere Schwachstellen ermöglichen Denial of Service
Datum: 20.07.2018
Software: Open Source Wireshark < 2.2.15, Open Source Wireshark < 2.4.7, Open Source Wireshark < 2.6.1, Debian Linux, SUSE Linux
Plattform: Linux, UNIX, Windows
Auswirkung: Denial-of-Service
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2018-11354, CVE-2018-11355, CVE-2018-11356, CVE-2018-11357, CVE-2018-11358, CVE-2018-11359, CVE-2018-11360, CVE-2018-11361, CVE-2018-11362
Bezug: SUSE Security Update SUSE-SU-2018:1988-1 vom 2018-07-20
Revisions Historie
  • Version: 4

    New remediations available

  • Version: 3

    New remediations available

  • Version: 3

    Added references

  • Version: 1

    Initial Release

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.