Kurzinfo CB-K18/0827 Update 11

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Datum: 11.10.2018
Software: Open Source Linux Kernel, SUSE Linux, Debian Linux
Plattform: Linux
Auswirkung: Denial-of-Service
Remoteangriff: Ja, aus dem lokalen Netzwerk
Risiko: hoch
CVE Liste: CVE-2018-10882, CVE-2018-14734
Bezug: SUSE Security Update SUSE-SU-2018:3088-1 vom 2018-10-10
Revisions Historie
  • Version: 15

    New remediations available

  • Version: 14

    New remediations available

  • Version: 13

    New remediations available

  • Version: 12

    New remediations available

  • Version: 11

    New remediations available

  • Version: 10

    New remediations available

  • Version: 9

    New remediations available

  • Version: 8

    New remediations available

  • Version: 5

    New remediations available

  • Version: 4

    New remediations available

  • Version: 3

    New remediations available

  • Version: 1

    Initial Release

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.