Kurzinfo CB-K18/0840 Update 1

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Schwachstelle ermöglicht Denial of Service
Datum: 08.08.2018
Software: Open Source Linux Kernel 4.9+, Oracle Linux
Plattform: Linux
Auswirkung: Denial-of-Service
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2018-5390
Bezug: Oracle Linux Security Advisory ELSA-2018-4190 vom 2018-08-08
Revisions Historie
  • Version: 3

    New remediations available

  • Version: 1

    Initial Release

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.

  1. Eintrag in der NIST Datenbank vom 2018-08-06

  2. Oracle Linux Security Advisory ELSA-2018-4190 vom 2018-08-08

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.