Kurzinfo CB-K18/0909

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: FreeBSD: Schwachstelle ermöglicht Denial of Service und Offenlegung von Informationen
Datum: 12.09.2018
Software: FreeBSD Project FreeBSD OS < 10.4 p12, FreeBSD Project FreeBSD OS < 11.1 p14, FreeBSD Project FreeBSD OS < 11.2 p3
Plattform: UNIX
Auswirkung: Denial-of-Service
Remoteangriff: Nein
Risiko: mittel
CVE Liste: CVE-2018-6924
Bezug: FreeBSD Security Advisory FreeBSD-SA-18:12.elf
Revisions Historie
  • Version: 1

    Initial Release

Beschreibung

FreeBSD ist ein Open Source Betriebssystem aus der BSD Familie und gehört damit zu den Unix Derivaten.

Ein lokaler Angreifer kann eine Schwachstelle in FreeBSD ausnutzen, um einen Denial of Service Angriff durchzuführen und um Informationen offenzulegen.

  1. FreeBSD Security Advisory FreeBSD-SA-18:12.elf vom 2018-09-11

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.