Kurzinfo CB-K18/0918 Update 6

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Ghostscript: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten
Datum: 07.12.2018
Software: Debian Linux, Open Source Ghostscript < 9.24, Ubuntu Linux, SUSE Linux, Open Source CentOS, Oracle Linux, Red Hat Enterprise Linux
Plattform: Linux, UNIX, Windows
Auswirkung: Ausführen beliebigen Programmcodes mit Benutzerrechten
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2018-16509
Bezug: CentOS Security Advisory CESA-2018:3760 vom 2018-12-06
Revisions Historie
  • Version: 11

    New remediations available

  • Version: 10

    New remediations available

  • Version: 9

    New remediations available

  • Version: 8

    Added references

  • Version: 7

    New remediations available

  • Version: 6

    New remediations available

  • Version: 5

    New remediations available

  • Version: 4

    New remediations available

  • Version: 3

    New remediations available

  • Version: 1

    Initial Release

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.