Kurzinfo CB-K18/0949 Update 2

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Apache HTTP Server: Schwachstelle ermöglichen Denial of Service
Datum: 12.10.2018
Software: Apache HTTP Server 2.4.35, Ubuntu Linux, SUSE Linux
Plattform: Linux, Windows
Auswirkung: Denial-of-Service
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2018-11763
Bezug: SUSE Security Update SUSE-SU-2018:3101-1 vom 2018-10-12
Revisions Historie
  • Version: 6

    New remediations available

  • Version: 5

    Added references

  • Version: 4

    Added references

  • Version: 3

    New remediations available

  • Version: 1

    Initial Release

Beschreibung

Apache ist ein Webserver für verschiedene Plattformen.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Apache HTTP Server ausnutzen, um einen Denial of Service Angriff durchzuführen.

  1. Apache Security Advisory vom 2018-09-25

  2. Ubuntu Security Notice USN-3783-1 vom 2018-10-03

  3. SUSE Security Update SUSE-SU-2018:3101-1 vom 2018-10-12

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.