Kurzinfo CB-K18/0949 Update 5

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Apache HTTP Server: Schwachstelle ermöglichen Denial of Service
Datum: 06.12.2018
Software: Apache HTTP Server 2.4.35, Ubuntu Linux, SUSE Linux, Red Hat Enterprise Linux
Plattform: Linux, Windows
Auswirkung: Denial-of-Service
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2018-11763
Bezug: SUSE Security Update SUSE-SU-2018:3582-2 vom 2018-12-06
Revisions Historie
  • Version: 9

    New remediations available

  • Version: 8

    New remediations available

  • Version: 7

    New remediations available

  • Version: 6

    New remediations available

  • Version: 5

    Added references

  • Version: 4

    Added references

  • Version: 3

    New remediations available

  • Version: 1

    Initial Release

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.