Kurzinfo CB-K18/1026 Update 4

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Schwachstelle ermöglicht Privilegieneskalation
Datum: 14.03.2019
Software: Open Source Linux Kernel < 4.17.11, Oracle Linux, Red Hat Enterprise Linux, F5 BIG-IP, Open Source CentOS
Plattform: Linux
Auswirkung: Privilegieneskalation
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2018-18559
Bezug: Oracle Linux Security Advisory ELSA-2019-4575 vom 2019-03-12
Revisions Historie
  • Version: 6

    Neue Updates von Oracle Linux aufgenommen

  • Version: 5

    Neue Updates von CentOS aufgenommen

  • Version: 4

    Neue Updates von F5 aufgenommen

  • Version: 3

    Neue Updates von Oracle Linux aufgenommen

  • Version: 2

    Neue Updates von Red Hat aufgenommen

  • Version: 1

    Initial Release

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.