Kurzinfo CB-K18/1039 Update 5

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: OpenSSL: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 06.12.2018
Software: Open Source OpenSSL 1.0.2q, Open Source OpenSSL 1.1.0j, Open Source OpenSSL 1.1.1a, NetApp OnCommand Unified Manager, SUSE Linux, Debian Linux
Plattform: UNIX, Linux, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2018-0734
Bezug: SUSE Security Update SUSE-SU-2018:3989-1 vom 2018-12-06
Revisions Historie
  • Version: 8

    New remediations available

  • Version: 7

    New remediations available

  • Version: 6

    New remediations available

  • Version: 5

    New remediations available

  • Version: 4

    New remediations available

  • Version: 3

    Produkt ergänzt

  • Version: 2

    Added references

  • Version: 1

    Initial Release

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.