Kurzinfo CB-K18/1135 Update 6

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Perl: Mehrere Schwachstellen
Datum: 15.04.2019
Software: Debian Linux, Open Source Perl, Ubuntu Linux, SUSE Linux, Red Hat Enterprise Linux, Oracle Linux, Open Source CentOS, McAfee Web Gateway 7.7, McAfee Web Gateway 7.8, McAfee Web Gateway 8.0.x, McAfee Web Gateway 8.1.x
Plattform: UNIX, Linux
Auswirkung: Ausführen beliebigen Programmcodes mit den Rechten des Dienstes
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2018-18311, CVE-2018-18312, CVE-2018-18313, CVE-2018-18314
Bezug: McAfee Security Bulletin SB10278
Revisions Historie
  • Version: 9

    Neue Updates aufgenommen

  • Version: 8

    Neue Updates von CentOS aufgenommen

  • Version: 7

    Neue Updates von Oracle Linux aufgenommen

  • Version: 6

    Neue Updates von Red Hat aufgenommen

  • Version: 5

    Neue Updates von Red Hat aufgenommen

  • Version: 4

    New remediations available

  • Version: 3

    New remediations available

  • Version: 2

    Added references

  • Version: 1

    Initial Release

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.