Kurzinfo CB-K19/0027

5 Risiko: sehr hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: systemd: Mehrere Schwachstellen
Datum: 10.01.2019
Software: Open Source systemd
Plattform: Linux
Auswirkung: Erlangen von Administratorrechten
Remoteangriff: Nein
Risiko: sehr hoch
CVE Liste: CVE-2018-16864, CVE-2018-16865, CVE-2018-16866
Bezug: Qualys Security Advisory
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

Systemd ist ein System- und Dienstemanger für Linux, der kompatibel mit SysV und LSB Init Skripts ist.

Ein lokaler Angreifer kann mehrere Schwachstellen in systemd ausnutzen, um Administratorrechte zu erlangen und um Informationen offenzulegen.

  1. Qualys Security Advisory vom 2019-01-09

  2. SUSE Security Update SUSE-SU-2019:0053-1 vom 2019-01-09

  3. SUSE Security Update SUSE-SU-2019:0054-1 vom 2019-01-09

  4. Qualys Security Advisory vom 2019-01-09

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.