Kurzinfo CB-K19/0084 Update 4

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Ghostscript: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des Dienstes
Datum: 11.02.2019
Software: Open Source Ghostscript, SUSE Linux, Ubuntu Linux, Debian Linux, Open Source Arch Linux, Oracle Linux, Red Hat Enterprise Linux, Open Source CentOS
Plattform: UNIX, Linux, Windows
Auswirkung: Ausführen beliebigen Programmcodes mit den Rechten des Dienstes
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2019-6116
Bezug: CentOS Security Advisory CESA-2019:0229 vom 2019-02-09
Revisions Historie
  • Version: 5

    Neue Updates von CentOS aufgenommen

  • Version: 4

    Neue Updates von Oracle Linux und Red Hat aufgenommen

  • Version: 3

    Neue Updates von Arch Linux aufgenommen

  • Version: 2

    Neue Updates von Debian aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.