Kurzinfo CB-K19/0091 Update 4

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: spice: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Benutzerrechten
Datum: 11.02.2019
Software: Red Hat Enterprise Linux 7, Ubuntu Linux, Debian Linux, Oracle Linux, SUSE Linux, Open Source CentOS
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes mit Benutzerrechten
Remoteangriff: Ja, aus dem lokalen Netzwerk
Risiko: mittel
CVE Liste: CVE-2019-3813
Bezug: CentOS Security Advisory CESA-2019:0231 vom 2019-02-09
Revisions Historie
  • Version: 6

    Neue Updates von CentOS aufgenommen

  • Version: 5

    Neue Updates von SUSE und Fedora aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von Oracle Linux und Red Hat aufgenommen

  • Version: 2

    Neue Updates von Debian aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.