Kurzinfo CB-K19/0103 Update 6

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: PolicyKit: Schwachstelle ermöglicht Privilegieneskalation
Datum: 14.03.2019
Software: Open Source PolicyKit 0.115, Red Hat Enterprise Linux 7, Open Source CentOS, Oracle Linux, Oracle VM, Ubuntu Linux
Plattform: Linux
Auswirkung: Privilegieneskalation
Remoteangriff: Nein
Risiko: hoch
CVE Liste: CVE-2019-6133
Bezug: Ubuntu Security Notice USN-3908-1 vom 2019-03-13
Revisions Historie
  • Version: 8

    Neue Updates von Ubuntu aufgenommen

  • Version: 7

    Neue Updates von CentOS

  • Version: 6

    Neue Updates von Ubuntu aufgenommen

  • Version: 5

    Neue Updates von Ubuntu aufgenommen

  • Version: 4

    Neue Updates von Oracle

  • Version: 3

    Neue Updates von CentOS aufgenommen

  • Version: 2

    Neue Updates von Red Hat und Oracle Linux aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.