Kurzinfo CB-K19/0166 Update 3

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: PHP: Mehrere Schwachstellen
Datum: 14.03.2019
Software: Open Source PHP < 5.6.40, Open Source PHP < 7.1.26, Open Source PHP < 7.2.14, Open Source PHP < 7.3.1, Debian Linux, Ubuntu Linux
Plattform: UNIX, Linux, Windows
Auswirkung: Ausführen beliebigen Programmcodes mit den Rechten des Dienstes
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2019-9020, CVE-2019-9021, CVE-2019-9022, CVE-2019-9023, CVE-2019-9024, CVE-2019-9025
Bezug: Ubuntu Security Notice USN-3902-2 vom 2019-03-13
Revisions Historie
  • Version: 4

    Neue Updates von Ubuntu aufgenommen

  • Version: 3

    Neue Updates von Ubuntu aufgenommen

  • Version: 2

    Neue Updates von Debian aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.