Kurzinfo CB-K19/0228

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: WordPress: Schwachstelle ermöglicht übernahme der Website
Datum: 18.03.2019
Software: Open Source WordPress < 5.1.1
Plattform: UNIX, Linux, Windows
Auswirkung: Cross-Site-Scripting
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2019-9787
Bezug: Artikel auf blog.ripstech.com
Revisions Historie
  • Version: 2

    Anpassung der Bewertung

  • Version: 1

    Initiale Fassung

Beschreibung

WordPress ist ein PHP basiertes Open Source Blog-System.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in WordPress ausnutzen, um einen CSRF Angriff durchzuführen.

  1. Artikel auf blog.ripstech.com vom 2019-03-14

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.