Kurzinfo CB-K19/0248 Update 1

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: QEMU: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des Dienstes
Datum: 16.05.2019
Software: Open Source QEMU, Oracle Linux, Red Hat Enterprise Linux, SUSE Linux, Ubuntu Linux
Plattform: Linux, Windows
Auswirkung: Ausführen beliebigen Programmcodes mit den Rechten des Dienstes
Remoteangriff: Nein
Risiko: mittel
CVE Liste: CVE-2018-20815
Bezug: Oracle Linux Security Advisory ELSA-2019-4631 vom 2019-05-14
Revisions Historie
  • Version: 3

    Neue Updates von Oracle Linux, Ubuntu, Red Hat und SUSE aufgenommen

  • Version: 2

    Referenz(en) aufgenommen: GLSA/201904-25

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.