Kurzinfo CB-K19/0267 Update 7

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Apache HTTP Server: Mehrere Schwachstellen
Datum: 17.05.2019
Software: Apache HTTP Server < 2.4.39, Debian Linux, SUSE Linux, Ubuntu Linux, Open Source Arch Linux, Red Hat Enterprise Linux
Plattform: Linux, UNIX, Windows
Auswirkung: Privilegieneskalation
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2019-0196, CVE-2019-0197, CVE-2019-0211, CVE-2019-0215, CVE-2019-0217, CVE-2019-0220
Bezug: https://github.com/cfreal/exploits/tree/master/CVE-2019-0211-apache
Revisions Historie
  • Version: 12

    Exploit aufgenommen

  • Version: 11

    Neue Updates von Red Hat aufgenommen

  • Version: 10

    Referenz(en) aufgenommen: GLSA/201904-20

  • Version: 9

    Neue Updates von SUSE aufgenommen

  • Version: 8

    Neue Updates von Red Hat aufgenommen

  • Version: 7

    Neue Updates von Ubuntu und Arch Linux aufgenommen

  • Version: 6

    Neue Updates von SUSE aufgenommen

  • Version: 5

    Neue Updates von SUSE aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von Ubuntu aufgenommen

  • Version: 2

    Neue Updates von Debian und Fedora aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.