Kurzinfo CB-K19/0338 Update 4

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Kubernetes: Mehrere Schwachstellen
Datum: 22.01.2020
Software: Kubernetes Kubernetes < 1.12.5, Kubernetes Kubernetes < 1.13.1, Kubernetes Kubernetes < 1.14.0, Kubernetes Kubernetes 1.8.0, Oracle Linux, Red Hat Enterprise Linux
Plattform: Linux
Auswirkung: Manipulation von Dateien
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2019-11243, CVE-2019-11244
Bezug: Red Hat Security Advisory RHSA-2020:0074 vom 2020-01-21
Revisions Historie
  • Version: 5

    Neue Updates von Red Hat aufgenommen

  • Version: 4

    Neue Updates von Red Hat aufgenommen

  • Version: 3

    Neue Updates von Red Hat aufgenommen

  • Version: 2

    Neue Updates von Oracle Linux aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.