Kurzinfo CB-K19/0420

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: SAP: Mehrere Schwachstellen
Datum: 15.05.2019
Software: SAP Business Intelligence (BI), SAP Customer Relationship Management (CRM), SAP Financials (FIN), SAP Logistics (LO), SAP Service (SV), SAP Basic Components (BC)
Plattform: Linux, UNIX, Windows
Auswirkung: Privilegieneskalation
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2019-0280, CVE-2019-0287, CVE-2019-0289, CVE-2019-0291, CVE-2019-0293, CVE-2019-0298, CVE-2019-0301
Bezug: SAP Patchday Mai
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

SAP stellt unternehmensweite Lösungen für Geschäftsprozesse wie Einkauf und Abrechnung zur Verfügung. Business Intelligence integriert Daten und Informationen aus der gesamten Lösungspalette der E-Business-Platform. SAP stellt unternehmensweite Lösungen für Geschäftsprozesse wie Buchführung, Vertrieb, Einkauf und Lagerhaltung zur Verfügung.

Ein entfernter anonymer oder lokaler Angreifer kann mehrere Schwachstellen in verschiedenen SAP Produkten ausnutzen, um dadurch die Vertraulichkeit, Verfügbarkeit und die Integrität der Anwendungen zu gefährden.

  1. SAP Patchday Mai vom 2019-05-14

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.