Kurzinfo CB-K19/0423 Update 5

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Internet Systems Consortium BIND: Mehrere Schwachstellen ermöglichen Denial of Service
Datum: 12.06.2019
Software: Internet Systems Consortium BIND < 9.11.7, Internet Systems Consortium BIND < 9.14.2, Oracle Linux, Red Hat Enterprise Linux, SUSE Linux, Open Source CentOS
Plattform: Linux, UNIX
Auswirkung: Denial-of-Service
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2018-5743, CVE-2019-6467
Bezug: SUSE Security Update SUSE-SU-2019:1406-2 vom 2019-06-11
Revisions Historie
  • Version: 6

    Neue Updates von SUSE aufgenommen

  • Version: 5

    Neue Updates von SUSE und CentOS aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von SUSE aufgenommen

  • Version: 2

    Neue Updates von Red Hat und Oracle Linux aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.