Kurzinfo CB-K19/0483 Update 9

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Schwachstelle ermöglicht Codeausführung
Datum: 22.10.2019
Software: Open Source Linux Kernel, Debian Linux, SUSE Linux, Ubuntu Linux, Red Hat Enterprise Linux, Open Source CentOS
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Nein
Risiko: mittel
CVE Liste: CVE-2019-10126
Bezug: CentOS Security Advisory CESA-2019:3055 vom 2019-10-21
Revisions Historie
  • Version: 11

    Neue Updates von CentOS aufgenommen

  • Version: 9

    Neue Updates von Red Hat aufgenommen

  • Version: 8

    Neue Updates von SUSE aufgenommen

  • Version: 7

    Neue Updates von Ubuntu aufgenommen

  • Version: 6

    Neue Updates von Ubuntu aufgenommen

  • Version: 5

    Neue Updates von SUSE aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von NetApp aufgenommen

  • Version: 2

    Neue Updates von Debian aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.