Kurzinfo CB-K19/0668 Update 3

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Datum: 14.08.2019
Software: Open Source Linux Kernel < 5.2.3, SUSE Linux, Debian Linux, Ubuntu Linux
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Nein
Risiko: hoch
CVE Liste: CVE-2007-6762, CVE-2010-5331, CVE-2010-5332, CVE-2011-5327, CVE-2012-6712, CVE-2015-9289, CVE-2016-10764, CVE-2017-18379, CVE-2018-20854, CVE-2018-20855, CVE-2018-20856, CVE-2019-14283, CVE-2019-14284
Bezug: Ubuntu Security Notice USN-4094-1 vom 2019-08-13
Revisions Historie
  • Version: 5

    Neue Updates von Ubuntu und Debian aufgenommen

  • Version: 4

    Neue Updates von Debian aufgenommen

  • Version: 3

    Schreibfehler korrigiert

  • Version: 2

    Neue Updates von SUSE aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.