Kurzinfo CB-K19/0791 Update 6

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 22.10.2019
Software: Open Source Linux Kernel <= 4.14.141, Open Source Linux Kernel <= 4.19.69, Open Source Linux Kernel <= 4.4.190, Open Source Linux Kernel <= 4.9.190, Open Source Linux Kernel <= 5.2.11, SUSE Linux, Debian Linux, Ubuntu Linux
Plattform: Linux
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2019-15902
Bezug: Ubuntu Security Notice USN-4163-1 vom 2019-10-22
Revisions Historie
  • Version: 7

    Neue Updates von Ubuntu aufgenommen

  • Version: 6

    Neue Updates von Ubuntu aufgenommen

  • Version: 5

    Neue Updates von SUSE aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von Debian aufgenommen

  • Version: 2

    Neue Updates von SUSE aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.