Kurzinfo CB-K19/0808 Update 7

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: OpenSSL: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 08.11.2019
Software: Open Source OpenSSL < 1.0.2t, Open Source OpenSSL < 1.1.0l, Open Source OpenSSL < 1.1.1d, SUSE Linux, Debian Linux, Gentoo Linux
Plattform: Linux, UNIX, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2019-1547, CVE-2019-1549, CVE-2019-1563
Bezug: GEntoo Security Advisory GLSA 201911-04
Revisions Historie
  • Version: 8

    Neue Updates von Gentoo

  • Version: 7

    Neue Updates von SUSE aufgenommen

  • Version: 6

    Neue Updates von Debian und SUSE aufgenommen

  • Version: 5

    Neue Updates von SUSE aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von SUSE aufgenommen

  • Version: 2

    Neue Updates von SUSE aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.