Kurzinfo CB-K19/0841 Update 4

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: QEMU: Schwachstelle ermöglicht Denial of Service
Datum: 14.11.2019
Software: Open Source QEMU, SUSE Linux, Ubuntu Linux
Plattform: Linux, MacOS X, Windows
Auswirkung: Denial-of-Service
Remoteangriff: Nein
Risiko: niedrig
CVE Liste: CVE-2019-12068
Bezug: Ubuntu Security Notice USN-4191-1 vom 2019-11-14
Revisions Historie
  • Version: 5

    Neue Updates von Ubuntu aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von SUSE aufgenommen

  • Version: 2

    Neue Updates von SUSE aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.