Kurzinfo CB-K19/0989 Update 2

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Ghostscript: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 19.11.2019
Software: Debian Linux, Open Source Ghostscript, Red Hat Enterprise Linux, Ubuntu Linux, Red Hat Fedora, SUSE Linux
Plattform: Linux, UNIX, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2019-14869
Bezug: Debian Security Advisory DSA-4569 vom 2019-11-18
Revisions Historie
  • Version: 3

    Neue Updates von Debian aufgenommen

  • Version: 2

    Neue Updates von SUSE, AVAYA und Fedora aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.