Kurzinfo CB-K19/1078

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: WordPress: Mehrere Schwachstellen
Datum: 13.12.2019
Software: Open Source WordPress < 5.3.1
Plattform: Linux, UNIX, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: mittel
Bezug: Wordpress 5.3.1 Release
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

WordPress ist ein PHP basiertes Open Source Blog-System.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in WordPress ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen oder Sicherheitsvorkehrungen zu umgehen.

  1. Wordpress 5.3.1 Release vom 2019-12-12

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.