Kurzinfo CB-K20/0239 Update 9

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: PHP: Mehrere Schwachstellen
Datum: 06.07.2020
Software: Open Source PHP < 7.2.29, Open Source PHP < 7.3.16, Open Source PHP < 7.4.4, Ubuntu Linux, Debian Linux, SUSE Linux
Plattform: UNIX, Linux, MacOS X, Windows, Sonstiges
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2020-7064, CVE-2020-7065, CVE-2020-7066
Bezug: Debian Security Advisory DSA-4717 vom 2020-07-05
Revisions Historie
  • Version: 9

    Neue Updates von Debian aufgenommen

  • Version: 8

    Neue Updates von SUSE aufgenommen

  • Version: 7

    Neue Updates von SUSE aufgenommen

  • Version: 6

    Neue Updates von SUSE aufgenommen

  • Version: 5

    Neue Updates von Ubuntu aufgenommen

  • Version: 4

    Neue Updates von Debian aufgenommen

  • Version: 3

    Neue Updates von Ubuntu aufgenommen

  • Version: 2

    PHP 7.4.4 hinzugefügt

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.