Kurzinfo CB-K20/0241 Update 5

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Red Hat Enterprise Linux: Schwachstelle ermöglicht Codeausführung
Datum: 06.04.2020
Software: Red Hat Enterprise Linux 8, Debian Linux, Open Source CentOS, SUSE Linux, Avaya Aura Application Enablement Services, Avaya Aura Communication Manager, Avaya Aura Experience Portal, Avaya Breeze Platform, Avaya one-X
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2020-10531
Bezug: Red Hat Security Advisory RHSA-2020:1317 vom 2020-04-06
Revisions Historie
  • Version: 8

    Neue Updates von Red Hat aufgenommen

  • Version: 7

    Neue Updates von AVAYA aufgenommen

  • Version: 5

    Neue Updates von Debian aufgenommen

  • Version: 4

    Neue Updates von SUSE und AVAYA aufgenommen

  • Version: 3

    Neue Updates von CentOS und Debian aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.