Kurzinfo CB-K20/0770

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Dell OpenManage Server Administrator: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 30.07.2020
Software: Dell OpenManage Server Administrator < 9.3.0.2, Dell OpenManage Server Administrator < 9.4.0.2
Plattform: UNIX, Linux, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2020-5377
Bezug: Dell EMC Security Advisory
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

OpenManage Server Administrator (OMSA) ist eine Systemverwaltungslösung für Dell Server.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Dell OpenManage Server Administrator ausnutzen, um Sicherheitsvorkehrungen zu umgehen.

  1. Dell EMC Security Advisory vom 2020-07-29

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.