Kurzinfo CB-K20/0905

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Trend Micro ServerProtect for Linux: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten
Datum: 16.09.2020
Software: Trend Micro ServerProtect for Linux (SPLX) V3.0
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes mit Administratorrechten
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2020-24561
Bezug: Trend Micro Security Advisory 268419
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

Trend Micro ServerProtect bietet Schutz vor Viren, Malware und Spyware.

Ein entfernter, authentisierter Angreifer kann eine Schwachstelle in Trend Micro ServerProtect for Linux ausnutzen, um beliebigen Programmcode mit Administratorrechten auszuführen.

  1. Trend Micro Security Advisory 268419 vom 2020-09-15

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.