Kurzinfo CB-K21/0523

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: McAfee Endpoint Security: Schwachstelle ermöglicht Privilegieneskalation
Datum: 14.05.2021
Software: McAfee Endpoint Security for Linux < 10.7.5
Plattform: Linux, UNIX
Auswirkung: Erlangen von Administratorrechten
Remoteangriff: Nein
Risiko: hoch
CVE Liste: CVE-2021-23892
Bezug: McAfee Security Bulletin
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

McAfee Endpoint Security ist ein Sicherheitssoftwarepaket zur Absicherung von Client-Systemen.

Ein lokaler Angreifer kann eine Schwachstelle in McAfee Endpoint Security for Linux Threat Prevention and Firewall ausnutzen, um Administratorrechte zu erlangen.

  1. McAfee Security Bulletin vom 2021-05-13

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.