Kurzinfo CB-K21/0901 Update 9

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: MIT Kerberos: Schwachstelle ermöglicht nicht spezifizierten Angriff
Datum: 21.10.2021
Software: MIT Kerberos < krb5_1.19.3, Red Hat Enterprise Linux, Oracle Linux, Debian Linux, SUSE Linux, Avaya Aura Experience Portal
Plattform: Linux, Sonstiges, UNIX, Windows
Auswirkung: Nicht spezifiziert
Remoteangriff: Nein
Risiko: niedrig
CVE Liste: CVE-2021-37750
Bezug: AVAYA Security Advisory ASA-2021-121 vom 2021-10-19
Revisions Historie
  • Version: 10

    Neue Updates von AVAYA aufgenommen

  • Version: 9

    Neue Updates von SUSE aufgenommen

  • Version: 8

    Neue Updates von Red Hat aufgenommen

  • Version: 7

    Neue Updates von Red Hat aufgenommen

  • Version: 6

    Neue Updates von Debian aufgenommen

  • Version: 5

    Neue Updates von Red Hat aufgenommen

  • Version: 4

    Neue Updates von Red Hat aufgenommen

  • Version: 3

    Neue Updates von Oracle Linux aufgenommen

  • Version: 2

    Neue Updates von Red Hat aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.