Kurzinfo CB-K21/0958

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Apple Safari: Schwachstelle ermöglicht Codeausführung
Datum: 14.09.2021
Software: Apple Safari < 14.1.2
Plattform: MacOS X
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2021-30858
Bezug: Apple Security Advisory
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

Safari ist der auf Apple Geräten eingesetzte Web Browser.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Apple Safari ausnutzen, um beliebigen Programmcode auszuführen.

  1. Apple Security Advisory vom 2021-09-13

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.