Kurzinfo CB-K21/1060

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: VMware vRealize Orchestrator: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 13.10.2021
Software: VMware vRealize Operations Orchestrator < 8.6
Plattform: Linux, Sonstiges, UNIX, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2021-22036
Bezug: VMware Security Advisory
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

VMware vRealize Operations bietet automatisiertes IT-Betriebsmanagement für Cloud-Umgebungen auf einer einheitlichen, KI-gestützten Plattform.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle im VMware vRealize Orchestrator ausnutzen, um Sicherheitsvorkehrungen zu umgehen.

  1. VMware Security Advisory vom 2021-10-12

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.