Kurzinfo CB-K21/1198

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Red Hat Enterprise Linux: Schwachstelle ermöglicht Codeausführung
Datum: 12.11.2021
Software: Red Hat Enterprise Linux 7, Red Hat Enterprise Linux 8, Red Hat Enterprise Linux 8.1 Extended Update Support, Red Hat Enterprise Linux 8.2 Extended Update Support, Red Hat Enterprise Linux 8.4 Extended Update Support
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2021-41159, CVE-2021-41160
Bezug: Red Hat Security Advisory RHSA-2021:4619
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

Red Hat Enterprise Linux (RHEL) ist eine populäre Linux-Distribution.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Red Hat Enterprise Linux ausnutzen, um beliebigen Programmcode auszuführen.

  1. Red Hat Security Advisory RHSA-2021:4619 vom 2021-11-11

  2. Red Hat Security Advisory RHSA-2021:4620 vom 2021-11-11

  3. Red Hat Security Advisory RHSA-2021:4621 vom 2021-11-11

  4. Red Hat Security Advisory RHSA-2021:4622 vom 2021-11-11

  5. Red Hat Security Advisory RHSA-2021:4623 vom 2021-11-11

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.