Kurzinfo CB-K21/1198 Update 3

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Red Hat Enterprise Linux: Schwachstelle ermöglicht Codeausführung
Datum: 24.11.2021
Software: Red Hat Enterprise Linux 7, Red Hat Enterprise Linux 8, Red Hat Enterprise Linux 8.1 Extended Update Support, Red Hat Enterprise Linux 8.2 Extended Update Support, Red Hat Enterprise Linux 8.4 Extended Update Support, Oracle Linux, Open Source CentOS, Ubuntu Linux
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2021-41159, CVE-2021-41160
Bezug: Ubuntu Security Notice USN-5154-1 vom 2021-11-23
Revisions Historie
  • Version: 4

    Neue Updates von Ubuntu aufgenommen

  • Version: 3

    Neue Updates von Oracle Linux und CentOS aufgenommen

  • Version: 2

    Neue Updates von Oracle Linux aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.