Kurzinfo CB-K22/0582 Update 1

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Google Chrome: Mehrere Schwachstellen ermöglichen Codeausführung
Datum: 13.05.2022
Software: Google Chrome < 101.0.4951.61 Android, Google Chrome < 101.0.4951.64, Debian Linux
Plattform: Android, Linux, MacOS X, Sonstiges, UNIX, Windows
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2022-1633, CVE-2022-1634, CVE-2022-1635, CVE-2022-1636, CVE-2022-1637, CVE-2022-1638, CVE-2022-1639, CVE-2022-1640, CVE-2022-1641
Bezug: Debian Security Advisory DSA-5134 vom 2022-05-12
Revisions Historie
  • Version: 3

    Neue Updates von Debian aufgenommen

  • Version: 2

    Neue Updates aufgenommen

  • Version: 1

    Initiale Fassung

Beschreibung

Chrome ist ein Internet-Browser von Google.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Google Chrome ausnutzen, um beliebigen Programmcode auszuführen.

  1. Google Chrome Releases vom 2022-05-09

  2. Stable Channel Update for Desktop

  3. Debian Security Advisory DSA-5134 vom 2022-05-12

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.